Hlavní navigace

Problem Squirrelmail po upgradu PHP

15. 2. 2006 13:40 (aktualizováno) Nishkam Januševskij

I stabilni verze popularniho webmailu Squirrelmailu 1.4.5 obsahuje chybu, ktera se objevuje po upgradu PHP na v.5.1.2. Pomohlo nahrat soubor functions/imap_ge­neral.php z posledni vyvojove verze 1.4.6rc1

A je po problemu. :)

Sdílet